“clic” rather than “swipe” in the library page

Comments

1 comment

  • Official comment
    Joyce

    Hi,

    Thanks for your post! Apology for all the inconvenience has caused!

    You are suggested to go to the Apps -- Navigation Ball -- Custom Navigation Ball and then tap a None Button to find the option "Scrolling Buttons". Tick the right button on. And you can click the navigation ball to choose the scrolling buttons icon to make them show up on the screen. Thus, you can keep the scrolling buttons on the screen all the time while you don' t need to keep clicking the navigation ball always.

    Thanks for your attention!

    Comment actions Permalink

Please sign in to leave a comment.