Bookmarks seem not to work on Max2

Comments

1 comment

  • Frank Dordowsky

    Well, found out myself: scribble mode must be disabled to create bookmarks.

    0
    Comment actions Permalink

Please sign in to leave a comment.